Forum di Cucito e Modellistica!
Forum di Cucito e Modellistica!
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

Problema aghi

Andare in basso

Problema aghi  Empty Problema aghi

Messaggio Da El Doge il Sab Gen 05, 2019 2:10 pm

Ringrazio anticipatamente chi mi aiuta in questo mio problema.
Ho due macchine da cucire che funzionano bene ma. Non riesco ad registrare su tutte e due mi si rompe sempre. Il. Filo ho provato anche ad allentare al. Max la tensione come posso fare non ho. Pratica
El Doge
El Doge
curiosa/o
curiosa/o

Messaggi : 3
Data d'iscrizione : 05.01.19

Torna in alto Andare in basso

Problema aghi  Empty Re: Problema aghi

Messaggio Da IrinaK. il Sab Feb 02, 2019 12:44 am

scusa..ma si rompre filo superiore quindi?... forse qui ci vuole un tecnico, perché se hai fatto csoe evidenti, che possiamo fare tutti noi e problema persiste... in ogni caso a volte bisogna vedere qualità del filo da cucire....a me è successo che era come se fosse si disfaceva... ah e poi ago, forse numero dell'ago... ad esempio s troppo sottile e filo poco più grosso...

qui è difficile, bisogna vedere dal vivo proprio in rallentatore cosa succede...

_________________
[Devi essere iscritto e connesso per vedere questo link]
[Devi essere iscritto e connesso per vedere questo link]
[Devi essere iscritto e connesso per vedere questo link] [Devi essere iscritto e connesso per vedere questo link]
IrinaK.
IrinaK.
Admin

Messaggi : 3987
Data d'iscrizione : 16.02.15
Località : vicino Roma

https://www.crearecartamodelli.it/

Torna in alto Andare in basso

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.